forum.pico.cat

Benvingut, Convidat
Usuari Contrasenya Recordar contrasenya

TEMA: RESPOSTES A DUBTES DE FUNCIONAMENT DEL FÒRUM

Localització a la firma dels missatges 05 Gen 2017 14:09 #167792

  • Danimar
  • Danimar's Avatar
  • Offline
  • membre neu
  • Missatges: 1238
  • Thank you received: 16418
Buenas, hoy estoy probando para insertar fotos y videos de diferentes maneras (hasta ahora solo ponía fotos hechas desde movil madiante Tapatalk). He visto el tutorial de Marc, me a ayudado mucho, pero tengo dudas sobre videos.
Preguntas:
-Al utilizar con el movil Tapatalk, los videos se suben siempre a traves de vimeo.com?
-Para insertar videos desde el PC se tienen que subir a youtube obligatoriamente o se puede hacer directamente, como con las fotos.

Algún crack que me pueda hechar un cable?
Yo soy muy torpe :(
Gracias.
Barri La Marina de Port, Barcelona.
L'administrador ha desactivat l'escriptura als visitants.
Usuaris que han agraït el tema: Jose

Localització a la firma dels missatges 05 Gen 2017 16:59 #167808

  • marc_rusi
  • marc_rusi's Avatar
  • Offline
  • membre ciclogènesi explosiva
  • Barcelona - Les Corts / Caldetes
  • Missatges: 3920
  • Thank you received: 25871
Danimar Va escriure:
Buenas, hoy estoy probando para insertar fotos y videos de diferentes maneras (hasta ahora solo ponía fotos hechas desde movil madiante Tapatalk). He visto el tutorial de Marc, me a ayudado mucho, pero tengo dudas sobre videos.
Preguntas:
-Al utilizar con el movil Tapatalk, los videos se suben siempre a traves de vimeo.com?
-Para insertar videos desde el PC se tienen que subir a youtube obligatoriamente o se puede hacer directamente, como con las fotos.

Algún crack que me pueda hechar un cable?
Yo soy muy torpe :(
Gracias.

Hola!

Tema videos domino poco... peró diria que tanto con con Tapatalk como con el PC siempre tienes que subir primero el video a youtube, coger el enlace del video y ponerlo en un post del foro.

VIMEO nunca lo he usado para el foro así que no te sabria decir si también funciona, por las pruebas que has hecho diria que no se puede...

Y tampoco se puede hacer como con las fotos de ajuntar un video porque lo que te pasará es que estará un rato pensando peró no se publicará el video.

Que yo sepa esto va a si, igual me equivoco :/
BOTIGA METEO ONLINE: www.astromet.es
Última edició: 05 Gen 2017 17:02 per marc_rusi.
L'administrador ha desactivat l'escriptura als visitants.
Usuaris que han agraït el tema: AlfredRodriguezPico, Jose, Danimar

Localització a la firma dels missatges 05 Gen 2017 21:17 #167857

  • Danimar
  • Danimar's Avatar
  • Offline
  • membre neu
  • Missatges: 1238
  • Thank you received: 16418
marc_rusi Va escriure:
Danimar Va escriure:
Buenas, hoy estoy probando para insertar fotos y videos de diferentes maneras (hasta ahora solo ponía fotos hechas desde movil madiante Tapatalk). He visto el tutorial de Marc, me a ayudado mucho, pero tengo dudas sobre videos.
Preguntas:
-Al utilizar con el movil Tapatalk, los videos se suben siempre a traves de vimeo.com?
-Para insertar videos desde el PC se tienen que subir a youtube obligatoriamente o se puede hacer directamente, como con las fotos.

Algún crack que me pueda hechar un cable?
Yo soy muy torpe :(
Gracias.

Hola!

Tema videos domino poco... peró diria que tanto con con Tapatalk como con el PC siempre tienes que subir primero el video a youtube, coger el enlace del video y ponerlo en un post del foro.

VIMEO nunca lo he usado para el foro así que no te sabria decir si también funciona, por las pruebas que has hecho diria que no se puede...

Y tampoco se puede hacer como con las fotos de ajuntar un video porque lo que te pasará es que estará un rato pensando peró no se publicará el video.

Que yo sepa esto va a si, igual me equivoco :/

Muchas Gracias Marc!!!
Tu video tutorial está muy bién editado y despeja muchas dudas para los inexpertos como yo, el tema de Vimeo a sido Tapatalk que lo a subido directamente al foro por defecto, no se si se puede modificar, pero no importa, para mostrar las imagenes de las nevadas que tendremos este invierno ya me vale...
Respecto a subir antes los videos a youtube, perfecto así lo haré.

Saludos y gracias de nuevo.
Barri La Marina de Port, Barcelona.
L'administrador ha desactivat l'escriptura als visitants.
Usuaris que han agraït el tema: EnricT, marc_rusi, Jose

Localització a la firma dels missatges 19 Gen 2017 11:42 #171460

  • Jose
  • Jose's Avatar
  • Offline
  • membre neu
  • Missatges: 1202
  • Thank you received: 11735
Para no molestar a los compañeros que hacen seguimiento yo me conecto desde el ipad y desde el móvil y con ninguno tengo problemas. Cuando hay muchos conectados sobre unos 700-800 me va algo más lento. Creo queno es un problema del servidor.
Barcelona Sant Gervasi
Mi avatar es una obra de Andy Goldsworthy
L'administrador ha desactivat l'escriptura als visitants.
Usuaris que han agraït el tema: EnricT

Localització a la firma dels missatges 19 Gen 2017 13:05 #171490

  • meteosantasusanna.info
  • meteosantasusanna.info's Avatar
  • Offline
  • Moderator
  • Missatges: 610
  • Thank you received: 6162
Bona tarda!

El problema ha estat resolt! Ara a tots ja us hauría de funcionar correctament. Si no fos aixi ja em direu per aqui mateix.

Gràcies
L'administrador ha desactivat l'escriptura als visitants.
Usuaris que han agraït el tema: AlfredRodriguezPico, nuvolada, Jose

Localització a la firma dels missatges 19 Gen 2017 13:30 #171502

  • nuvolada
  • nuvolada's Avatar
  • Offline
  • membre boira
  • Missatges: 508
  • Thank you received: 5021
ja funciona perfecte. cap problema.
si tens temps et faig una pregunta, quan anava lent em posava "conectando con buildinternet.com", ara no. Perquè?
L'administrador ha desactivat l'escriptura als visitants.

Localització a la firma dels missatges 19 Gen 2017 13:47 #171506

  • meteosantasusanna.info
  • meteosantasusanna.info's Avatar
  • Offline
  • Moderator
  • Missatges: 610
  • Thank you received: 6162
nuvolada Va escriure:
ja funciona perfecte. cap problema.
si tens temps et faig una pregunta, quan anava lent em posava "conectando con buildinternet.com", ara no. Perquè?

Per que he buscat l'escript que feia referencia a "buildinternet" i l'he modificat de tal manera per a que ja no fagi referencia a aquest servidor extern que pel que es veu te problemes i ens frenava el forum.
L'administrador ha desactivat l'escriptura als visitants.
Usuaris que han agraït el tema: AlfredRodriguezPico, nuvolada, Jose

Localització a la firma dels missatges 27 Gen 2017 22:21 #173376

  • ErnestBcnPnd
  • ErnestBcnPnd's Avatar
  • Offline
  • membre boira
  • Missatges: 516
  • Thank you received: 3712
Res, no hi ha manera. Mira el tema dels missatges esborrats. Te que estar fent alguna cosa, a la base de dades, o algo per l'estil, segurament, els mods i admins si que podeu veure el missatges correctaments, per que els missatges esborrats, pot ser els teniu en un altre apartat trash, prova a borrar-los desde allà.
Barcelona (Sagrada Familia-Monumental (21 msnm))
Pineda de Mar (25 msnm)
L'administrador ha desactivat l'escriptura als visitants.

Re:RESPOSTES A DUBTES DE FUNCIONAMENT DEL FÒRUM 27 Gen 2017 23:39 #173382

  • Gratal
  • Gratal's Avatar
  • Offline
  • membre boira
  • Missatges: 564
  • Thank you received: 3996
Desde que he escrito mi post solamente sale el siguiente de andreu, y no me carga ninguno mas con Tapatalk. Gracias.

Enviado desde mi E2303 mediante Tapatalk
L'administrador ha desactivat l'escriptura als visitants.

Localització a la firma dels missatges 28 Gen 2017 00:32 #173390

  • IgnasiBCN
  • IgnasiBCN's Avatar
  • Offline
  • membre neu
  • Visca la méteo i el fòrum del Picó!!!
  • Missatges: 2440
  • Thank you received: 22325
Copio aquí el missatge que ha fet el SISCO BELIANES a l'apartat de seguiment meteorològic, jo també tenia aquest problema, a l'anar a on posa respondre tema em sortien tots els missatges i després al clicar Submit els missatges nous inclòs el meu no apareixien fins que canviava la pàgina. Ara he fet el que diu el SISCO i tot va perfecte.

"Això ho vaig posar en un comentari ahir al vespre, si ho fas segurament et carregarà les pàgines bé. Espero que et serveixi

"El principal problema que hi ha ara és que en aquest moment hi ha 8 o 9 misatges nous i no es poden llegir perquè no fa el canvi de pàgina, això només passa si es te configurat a opcions de forum (s'ha d'entrar al perfil) la opció de l'ordre dels missatges pre-determinada, en canvi si tries l'opció de "últim missatge primer" les pàgines sempre es carreguen correctament. No sé a que deu ser degut però el cas és que és així, aquest dies ho he comprovat un munt de vegades, només cal entrar al perfil, anar a "edita" i a "opcions de forum" per canviar-ho.
No sé si només em passa a mi això o passa a tothom, de totes maneres aquí ho deixo per si serveix a algú."

Salut i bon seguiment"
Llocs on faig seguiment habitualment:
Barcelona, Barri de Sarrià (103 msnm)
Sant Andreu de Llavaneres (38 msnm)

"Es buen tiempo cuando en cada tiempo hace su tiempo"

L'administrador ha desactivat l'escriptura als visitants.
Usuaris que han agraït el tema: ErnestBcnPnd
Moderators: meteosantasusanna.info, Songoku, jordi roca